You are on page 1of 21

1

Artikel Microsoft WORD





Di susun oleh
NURWAHYUNINGSIH
(E1Q 013 038)

PENDIDIKAN FISIKA
FAKULTAS KEGURUAN DAN ILMU PENDIDIKAN
UNIVERSITAS MATARAM
2014



2

KATA PENGANTAR
Alhamdulillah, segala puji bagi Allah SWT yang telah melimpahkan
rahmat dan hidayah-Nya kepada penyusun, sehingga penyusun dapat
menyelesaikan artikel ini. Penyusun mengucap banyak terima kasih kepada semua
pihak yang telah memberikan bantuan demi selesainya artikel ini baik secara
langsung maupun tidak langsung. Penyusun juga menyadari bahwa tugas Artikel
ini masih banyak kekurangan baik dari segi isi, maupun dari segi penulisan. Untuk
itu penyusun mengharapkan kritik dan saran yang bersifat membangun untuk
kesempurnaan tugas artikel ini. Semoga artikel ini dapat bermanfaat bagi
pembaca. Amin ya rabbal alamin.

Mataram,13 Juli 2014

Penyusun








3

DAFTAR ISI
Judul ............................................................................................................ 1
Kata Pengantar ........................................................................................... 2
Daftar Isi...................................................................................................... 3
Pendahuluan ................................................................................................ 4
Pembahasan :
A. Pengertian Ms. Word ...................................................................... 5
B. Sejarah Ms. Word............................................................................ 5
C. Pengoperasian Ms. Word ................................................................ 6
I. Membuka Microsoft Word
II. Membuat Dokumen Baru
III. Membuka file yang sudah tesimpan
IV. Menyimpan Dokumen
V. Menutup File Dokumen
VI. Menutup Jendela Microsoft Word
D. Bagian-Bagian Ms. Word................................................................ 8
a. Tampilan Microoft Word
b. shortcut yang dipakai dalam Microsoft Word (keyboard)
c. sembilan menu utama dalam mikrosoft word (bagian & fungsinya)
E. Mengetik Dokumen Sederhana ....................................................... 18
F. Mengedit Teks ................................................................................. 18
G. Manfaat Ms. Word ......................................................................... 19
H. Kesimpulan .................................................................................... 20
Daftar Pustaka


4

PENDAHULUAN
Perkembangan teknologi informasi dan ilmu pengetahuan yang semakin
cepat menuntut manusia untuk mencoba membuat perubahan di segala jenis
kehidupannya yang tujuannya adalah mendapatkan hasil maupun kondisi yang
terbaik yang dapat dicapai. Komputer adalah salah satu alat teknologi yang sangat
penting. Komputer merupakan sistem elektronik untuk memanipulasi data yang
cepat dan tepat serta dirancang dan diorganisasikan supaya secara otomatis dapat
menyimpan dan menerima data input, memprosesnya dan menghasilkan output di
bawah pengawasan suatu langkah-langkah instuksi-instruksi program yang
tersimpan di memori.
Microsoft Word merupakan salah satu ilmu komputer atau software yang
paling banyak di gunakan di seluruh dunia. Microsoft Word adalah pengolah kata
yang cukup lengkap dan sangat otomatis. Selain itu, perintah dan fungsi yang di
sediakan oleh mikrosoft word ini sangat mudah dioperasikan oleh pengguna
dalam berbagai keperluan mulai dari pengetikan atau penyusunan naskah biasa,
laporan, surat kabar sampai dengan fax.








5

PEMBAHASAN
A. Pengertian Microsoft Word
Microsoft Word atau Microsoft Office Word adalah perangkat lunak
pengolah kata (word processor) andalan Microsoft. Program ini biasanya
digunakan para pemakai komputer untuk kegiatan tulis-menulis. Selain Microsoft
Word, ada beberapa jenis word processor yang popular dan sudah beredar di
masyarakat diantaranya : WordStar (WS), WordPerfect (WP), AmiPro, WordPad,
dan lain-lain. Microsoft Word sebagai program pengolah kata memberikan
fasilitas-fasilitas yang lebih familiar dibandingkan dengan pengolah kata lainnya
sehingga Ms. Word lebih banyak digunakan dibandingkan dengan pengolah kata
yang lain. Ms. Word pertama diterbitkan pada 1983 dengan nama Multi-Tool
Word untuk Xenix, versi-versi lain kemudian dikembangkan untuk berbagai
sistem operasi, misalnya DOS (1983), Apple Macintosh (1984), SCO UNIX,
OS/2, dan Microsoft Windows (1989). Setelah menjadi bagian dari Microsoft
Office System 2003 dan 2007 diberi nama Microsoft Office Word.
B. Sejarah Mikrosoft Word
Tahun 1981-1990
Banyak ide dan konsep Word diambil dari Bravo, pengolah kata berbasis
grafik pertama yang dikembangkan di Xerox Palo Alto Research Center (PARC).
Pencipta Bravo, Charles Simonyi, meninggalkan Xerox PARC dan pindah ke
Microsoft pada 1981. Simonyi juga menggaet Richard Brodie dari PARC. Pada 1
Februari 1983, pengembangan Multi-Tool Word dimulai. Setelah diberi nama
baru Microsoft Word, Microsoft menerbitkan program ini pada 25 Oktober 1983
untuk IBM PC. Saat itu dunia pengolah kata dikuasai oleh WordPerfect dan juga
WordStar. Word memiliki konsep "What You See Is What You Get", atau
WYSIWYG, dan merupakan program pertama yang dapat menampilkan cetak
tebal dan cetak miring pada IBM PC. Word juga banyak menggunakan tetikus
yang saat itu tidak lazim sehingga mereka menawarkan paket Word-with-Mouse.
Word processor berbasis DOS lain, seperti WordStar dan WordPerfect,
6

menampilkan hanya teks dengan kode markup dan warna untuk menandai
pemformatan cetak tebal, miring, dan sebagainya. Word untuk Macintosh, meski
memiliki banyak perbedaan tampilan dari versi DOS-nya, diprogram oleh Ken
Shapiro dengan sedikit perbedaan dari kode sumber versi DOS, yang ditulis untuk
layar tampilan resolusi tinggi dan printer laser, meskipun belum ada produk
seperti itu yang beredar untuk publik. Setelah LisaWrite dan MacWrite, Microsoft
pun mencoba untuk menambahkan fitur WYSIWYG ke dalam paket program
Word for Macintosh. Setelah Word for Macintosh dirilis pada tahun 1985,
program tersebut mendapatkan perhatian yang cukup luas dari masyarakat
pengguna komputer. Microsoft tidak membuat versi Word 2.0 for Macintosh,
untuk menyamakan versi dengan Word untuk sistem atau platform lainnya.
Versi selanjutnya dari Word for Macintosh, adalah Word 3.0, yang dirilis
pada tahun 1987. Versi ini mencakup banyak peningkatan dan fitur baru tapi
memiliki banyak bug. Dalam hanya beberapa bulan, Microsoft mengganti Word
3.0 dengan Word 3.01, yang jauh lebih stabil. Semua pengguna terdaftar dari
Word 3.0 dikirimi surat yang berisi salinan Word 3.01 secara gratis, sehingga
menjadikan hal ini kesalahan Microsoft paling mahal untuk ditebus pada waktu
itu. Word 4.0, yang dirilis pada tahun 1989, merupakan versi yang sangat sukses
dan juga stabil digunakan.
Tahun 1990-1995
Pada rentang tahun ini, Word for Windows diluncurkan. Versi pertama
dari Word for Windows dirilis pada tahun 1989 dengan harga 500 Dolar Amerika
Serikat. Dengan dirilisnya Microsoft Windows 3.0 pada tahun selanjutnya,
penjualan pun akhirnya terdongkrak naik, mengingat Word for Windows 1.0
didesain untuk Windows 3.0 dan performanya sangat buruk jika dijalankan pada
versi sebelumnya. Microsoft menunggu hingga merilis Word 2.0 untuk
mengukuhkan Microsoft Word sebagai pemimpin pasar pengolah kata.

C. Pengoperasian Microsoft Word
I . Membuka Microsoft Word
Untuk membuka Microsoft Word, ada beberapa cara, diantaranya adalah :
7

1. Klik Tombol Start yang ada di taskbar.
2. Pilih menu Program.
3. Kemudian pilih dan klik program aplikasi Microsoft Word.
4. Tunggu sampai jendela program Microsoft Word ditampilkan.
I I . Membuat Dokumen Baru
Jika kita baru memulai mengoperasikan Microsoft Word, biasanya akan
langsung ditampilkan dokumen kosong yang siap untuk ditulisi. Namun, jika
komputer tidak secara otomatis menyediakan dokumen kosong, cara berikut ini
bisa menjadi alternatif dalam membuat dokumen baru.
1. Pada jendela Microsoft Word , pilih menu File, klik tombol New,
kemudian klik tombol General.
2. Double klik pada icon Blank Document untuk membuat dokumen baru.
3. Jendela siap untuk digunakan pengetikan.
Atau bisa juga menggunakan alternatif lain :
1. Klik tombol New Document yang ada pada baris menu.
2. Pada jendela program Microsoft Word, dapat kita pilih menu File New,
maka setelah kita memilih Blank Document, dokumen kosong akan
ditampilkan pada layar komputer anda.
3. Selain kedua alternatif di atas, bisa juga dengan langsung menekan tombol
Ctrl+N, maka dokumen baru akan ditampilkan di layar anda.
I I I . Membuka file yang sudah tesimpan
1. Klik menu File dan klik tombol Open, maka akan tampil kotak dialog
Open.
2. Pilih file yang ingin dibuka dengan menentukan letak foldernya terlebih
dahulu.
3. Klik pada nama file yang akan dibuka.
4. Klik tombol Open, maka file yang tadi dipilih akan dibuka oleh Microsoft
Word.



8

I V. Menyimpan Dokumen
1. Segera setelah memulai pengetikan, sebisa mungkin dilakukan
penyimpanan. Hal ini dimaksudkan untuk menjaga kemungkinan
kehilangan dokumen.
2. Pada jendela Microsoft Word , pilih menuFi l e, klik tombolS ave.
3. Pada layar akan ditampilkan kotak dialog Save. Ketikkan nama file
dokumen, dan klikS ave. Lakukan penyimpanan file sesering mungkin,
untuk menghindari kemungkinan komputer padam secara mendadak.
V. Menutup File Dokumen
1. Setelah menyimpan file dokumen, untuk menutup file, pada jendela
Microsoft
Word, pilih menuFile, klik tombol Close, maka Microsoft Word akan
menutup file dokumen yang sedang aktif.
2. Atau bisa dilakukan dengan menekan tombol close pada baris menu.
VI . Menutup J endela Microsoft Word
1. Pada jendela Microsoft Word, pilih menuFile, klikExit, maka jendela
Microsoft Word akan tertutup.
2. Pastikan bahwa dokumen yang telah anda ketik sudah tersimpan dengan
benar.
3. Selain dengan menu File, menutup jendela Microsoft Word juga dapat
dilakukan dengan menklik tombol X yang terletak di pokok kanan atas
dari jendela Microsoft Word.

D. Bagian-Bagian Microsoft Word
Bagian-bagian Ms. Word yang akan di tampilkan di bawah ini adalah
microsoft word 2003.





9


a. Tampilan Microoft Word

1. Title Bar : berisi judul dokumen dan tombol, minimize,maximize,Exit
2. Menu Bar : berisi menu-menu shorcut perintah dalam word
3. Toolbar : berisi tombol-tombol shorcut perintah dalam word
4. Tombol close dokumen
5. Task Pane : Panel task (kumpulan task dalam word)
6. Vertical scroolbar : menggeser tampilan dokumen secara vertikal
7. Horizontal scroolbar : menggeser tampilan dokumen secara horizontal
8. Halaman tempat membuat teks atau dokumen
9. Horisontal Ruler : melihat atau mengatur batas teks
10. Ruler indent : mengatur tabulasi
11. Kursor : penanda posisi aktif pengetikan secara default teks yang diketik
akan ditempatkan di kursor
12. Vertikal ruler :melihat atau mengatur batas teks
13. Toolbar drawing : kumpulan tombol shorcut untuk membuat gambar atau
bentuk sederhana
14. Status bar : untuk menampilkan halaman yang aktif, jumlah halaman, baris
dan kolom yang aktif



10

b. shortcut yang dipakai dalam Microsoft Word (keyboard)
Ctrl + a > Select all
Ctrl + b > Bold
Ctrl + c > Copy
Ctrl + d > Edit font
Ctrl + e > Rata tengah
Ctrl + f > Find
Ctrl + g > Go to
Ctrl + h > Replace
Ctrl + i > Italic
Ctrl + j > Rata kiri kanan
Ctrl + k > Insert hyperlink
Ctrl + l > Rata kiri
Ctrl + m > Mengatur indent kiri
Ctrl + n > Membuat dokumen baru
Ctrl + o > Membuka dokumen yang telah ada
Ctrl + p > Print
Ctrl + q > Membersihkan format paragraf
Ctrl + r > Right
Ctrl + s > Save
Ctrl + t > Mengatur hanging indent kiri
Ctrl + u > Underline
Ctrl + v > Paste
Ctrl + w > Close window
Ctrl + x > Cut
Ctrl + y > Redo
Ctrl + z > Undo
Ctrl + ] > Perbesar font size
Ctrl + [ > Perkecil font size
Ctrl + = > Subscript
Ctrl + Shift + = > Superscript
11

Ctrl + scroll ke atas > Zoom In
Ctrl + scroll ke bawah > Zoom Out

c. sembilan menu utama dalam mikrosoft word
1. Menu File
Menu file berfungsi untuk mengatur file dokumen seperti menyimpan,
membuka, mengatur kertas dokumen, dsb. Berikut ini gambar dan fungsi
bagian yang ada di menu file.

Bagian-bagiannya :
a. New : Membuat file yang baru
b. Open : Membuka File yang pernah kita buat (Ctrl+O)
c. Close : Menutup file yang sedang kita buka
d. Save : Menyimpan dokumen yang sebelumnya telah kita
simpan dan telah diberi nama (Ctrl+S)
e. Save As : Menyimpan file yang baru dalam hal ini kita perlu
mencantumkan nama file yang akan kita tempatkan file tersebut
f. Save as Web Page : Menyimpan dokumen sebagai halaman web
g. Web page Preview : Preview halaman web
h. Page Setup : Mengatur halaman, ukuran kertas, ukuran margin,
dll
i. Print Preview : Menampilkan hasill kerja yang telah kita buat
pada kertas
12

j. Print : Mencetak dokumen yang telah kita buat pada kertas
(Ctrl+P)
k. Sent To : Mengirimkan dokumen
l. Exit : Keluar dari Program Word
2. Menu Edit
Menu Edit berfungsi untuk melakukan pengeditan dokumen. Berikut
ini gambar dan fungsi bagian yang ada di menu edit.

Bagian-bagiannya :
2. Undo Typing : Membatalkan perintah yang sudah terlanjur
dilaksanakan
3. Repeat Typing : Membatalkan perintah yang telah terlanjur
dibatalkan
4. Cut : Menghapus suatu objek dari lembar kerja
5. Copy : Mengcopy suatu objek yang tersimpan pada clipboard ke
dalam lembar kerja kita
6. Clear : Membersihkan
7. Paste : Mengambil object yang sudah disimpan pada clipboard
dengan cara meletakkan kursor pada posisi y yang tepat
8. Paste Special : Mengambil object yang sudah disimpan pada
clipboard yang kemudian diletakkan dilembar kerja
9. Select All : Memilih keseluruhan yang ada pada lembar kerja kita
10. Find : Mencari suatu kata tertentu yang ada pada naskah
13

11. Replace : Mengganti kata yang ada pada naskah dengan kata yang
baru secara keseluruhan
12. Go To : Menuju kehalaman, baris, persamaan tertentu dengan
cepat
3. Menu View
Menu View berfungsi untuk mengatur bagaimana tampilan dokumen.
Berikut ini gambar dan fungsi bagian yang ada di menu view.

Bagian-bagiannya :
1. Normal : Menampilkan format teks tetapi disederhanakan halamannya
sehingga mempermudah kita dalam melakukan pengetikan, dan
pengeditan dokumen
2. Print Layout : Menampilkan bagaimana teks yang sesungguhnya
3. Reading Layout : Membaca dokumen halaman per halaman
4. Task Pane : Menampilkan beragam perintah cepat Word
5. Ruller : Menampilkan ukuran garis pada lembar kerja
kita
6. Markup : Melakukan pengaturan komentar dalam projek
7. Headaer and Footer : Membuat judul berulang diatas (header) dan
dibawah (footer)
8. Full Sscreen : Menampilkan lembar dokumen secara layar penuh
9. Zoom : Memperbesar dan memperkecil tampilan dokumen


14

4. Menu Insert
Menu I nsert berfungsi untuk menambahkan sesuatu ke dalam dokumen.
Berikut ini gambar dan fungsi bagian yang ada di menu insert.


Bagian-bagiannya :
1. Break : Berganti Halaman
2. Page Number : Penomoran halaman
3. Date and Time : Menyisip waktu dan hari serta formatnya
4. Symbol : Menyisip suatu symbol
5. Footnote : Membuat catatan kaki
6. Picture : Menyisip gambar
7. Diagram : Menyisip diagram kedalam dokumen
8. Text Box : Menyisip teks di dalam kotak
9. File : Menyisipkan suatu file pada lembar kerja kita
10. Object : Menyisip suatu objek atau program lain yang akan digunakaan
dalam bekerja.

5. Menu Format
Menu Format berfungsi untuk mengatur format sebuah dokumen. Seperti
mengatur format huruf, paragraf dll. Berikut ini gambar dan fungsi bagian
yang ada di menu format.

15


Bagian-bagiannya :
1. Font : Mengatur huruf- huruf dalam pembuatan dokumen
2. Paragraph : Mengatur jarak baris ( Line Spacing )
3. Bullet and Numbering : Fasilitas untuk memberi simbol tertentu atau
penomoran dalam baris
4. Border and shading : Memberi border ( Bingkai ), dan shading pada teks
yang kita buat
5. Columns : Membagi lembar kerja menjadi beberapa kolom
6. Tabs : Untuk mengatur ukuran tab
7. Drop Caps : Memperbesar huruf pertama tiap paragraph
8. Teks Direction : Memberikan efek arah teks pada alinea yang dipilih
9. Change Case : Merubah bentuk tulisan, dari huruf kecil menjadi huruf
besar dan sebaliknya
10. Back Ground : Mengatur warna latar belakang lembar kerja
11. Theme : Menerapkan tema yang diinginkan
12. Styles and Formatting : Memformat jenis huruf

6. Menu Tools
Menu Tools mempunyai fungsi untuk mengatur program kerja. Berikut ini
gambar dan fungsi bagian yang ada di menu tools.

16


Bagian-bagiannya :
1. Speling and Grammar :Mengoreksi naskah dalam bahasa inggris
2. Research :Mencari dokumen tertentu
3. Letter and Mailing :Membuat surat dan email
4. Macro :Membuat macro, merekam, dan memproteksi makro
5. Customize :Pengaturan, penambahan, dan pengurangan jenis ikon
yang aktif yang akan digunakan dalam menu
6. Options :Melakukan pemilihan dan pengaturan metode maupun
pengaturan umum

7. Menu Table
Menu Table berfungsi untuk membuat table dan mengatur tabel
tersebut.Berikut ini gambar dan fungsi bagian yang ada di menu table.

Bagian-bagiannya :
1. Draw Table : Untuk mengeluarkan toolbars table and border
17

2. Insert : Perintah untuk menyisip tabel, baris, dll
3. Delete : Menghapus tabel, baris dll
4. Select : Memilih suatu tabel, baris, kolom dll
5. Merge Cells : Menggabung beberapa cell tabel dalam satu cell
6. Split Cells : Memisahkan kembali Cell yang telah digabung
7. Split Table : Membagi suatu sel pada table
8. Tabel Auto Format : Membuat suatu tabel sekaligus memformatnya
9. Auto Fit : Membuat tabel dan kolom tabel sesuai dengan acuan yang ada
10. Heading rows repeat : Menggunakan judul atau Header tabel berulang
11. Convert : Merubah teks untuk tabel dan sebaliknya
12. Sort : Mensorting data yang ada pada table
13. Formula : Memasukkan suatu fungsi atau rumus pada table
14. Hide Gridlines : Menampilkan garis pada suatu table

8. Menu Windows
Menu Windows berfungsi untuk mengatur lembar kerja. Berikut ini
gambar dan fungsi bagian yang ada di menu windows.

Bagian-bagiannya :
1. New Window : Membuat lembar kerja window baru
2. Arrange : Menyusun dokumen-dokumen yang aktif
3. Split : Membagi lembar kerja dalam beberapa bagian

18

9. Menu Help
Menu Help berfungsi untuk memberi bantuan kepada kita yang belum tahu
Microsoft Word. Salah satu bagian yang ada menu help yaitu:
Microsoft office Word help : Menampilkan fasilitas help yang biasa
membantu kita dalam menyelesaikan masalah.

E. Mengetik Dokumen Sederhana
Pada saat memulai program aplikasi Microsoft Word, secara otomatis,
dokumen baru yang masih kosong yang diberi nama Document1 akan ditampilkan
dan siap digunakan. Setiap mengetikkan teks, teks yang Anda ketik akan muncul
di posisi kursor dan kursor akan bergeser ke kanan. Anda dapat memindahkan
kusor dengan keyboard atau mouse. Jika teks yang yang sedang anda ketik
mencapai akhir dari baris, maka teks tersebut akan dilipat dan kursor secara
otomatis pindah ke awal baris berikutnya. Bila perlu tekan tombol Enter untuk
memindahkan titik sisip ke baris berikutnya, hanya jika anda ingin memulai
pengetikan di baris baru sbelum mencapai batas kanan, membuat baris kosong
atau memulai paragraf baru.
Microsoft Word mendefinisikan sebuah paragraf sebagai sejumlah
karakter, kata, atau kalimat yang diakhiri dengan tanda paragraf. Tanda paragraf
akan disisipkan pada waktu anda menekan tombol Enter. Tanda paragraf ini
penting untuk mengetahui di mana suatu paragraf dimulai dan berakhir pada
dokumen anda. Dalam keadaan defaultnya, tanda paragraf ini tidak ditampilkan.
Sebagai contoh, cobalah untuk mengetik surat sederhana berikut pada Dokumen 1
yang masih kosong, dan simpan dokumen tersebut dengan nama Undangan
Training.

F. Mengedit Teks
Jika anda membuat kesalahan selam proses pengetikan, Anda dapat
memperbaikinya dengan berbagai cara berikut ini :
Tekan tombol Backs Space untuk menghapus satu karakter di kiri titik
sisip
19

Tekan tombol Delete untuk menghapus karakter di kanan titik sisip.
Untuk melakukan pengulangan dari teks yang baru Anda ketik, pilih menu
Edit, Repeat Typing (Ctrl+Y).
Untuk menghapus teks yang baru saja Anda ketik, pilih dan klik menu
Edit, Undo Typing (Ctrl+Z) atau klik tombol Undo pada toolbar Standard.
Untuk pindah ke baris baru tanpa menyisipkan sebuah tanda paragraf,
tekan tombol Shift+Enter.

G. Manfaat Mikrosoft Word
1. Memudahkan Menyelesaikan Pekerjaan
Dengan aplikasi ms. word kita sangat terbantu untuk menuntaskan
semua pekerjaan tidak bisa dibantah lagi. mulai dari sekedar iseng nulis,
hitung tabel, sampai membuat gambar bisa kita lakukan di Ms. Contoh kecil
saja, di ms word kita bisa membuat garis dengan beraneka ragam pilihan
hanya dengan 1 atau 2 kali klick mouse. Bayangkan bagaimana susahnya
kalau anda harus menggunakan penggaris. Pekerjaan anda bisa lama sekali
selesainya.

2. Menghemat Waktu
Sudah jelas sekali dengan adanya komputer dalam kasus ini program
ms word bisa menghemat waktu. Bayangkan saja jika anda ingin mencetak
undangan yang sama dalam jumlah banyak dengan hanya menggunakan
mesin ketik. Bisa berhari-hari selesainya. Kalu dengan ms word kita bisa
menggunakan copy paste atau mail merge untuk membuat surat massal.

3. Menghemat Kertas
Karena microsoft bisa diedit jika terjadi kesalahan, hal ini bisa sangat
menghemat konsumsi kertas. Hemat kertas berarti juga hemat penebangan
hutan pulp kertas yang berarti pula mengurangi penebangan hutan dan
membantu mencegah global warming

20

KESIMPULAN
Perkembangan dunia di era globalisasi ini memang banyak menuntut
perubahan ke sistem pendidikan nasional yang lebih baik serta mampu bersaing
secara sehat dalam segala bidang. Salah satunya adalah ilmu Komputer yang
harus di lakukan bangsa Indonesia agar tidak semakin ketinggalan dengan negara-
negara lain adalah dengan meningkatkan kualitas pendidikannya terlebih dahulu.
Microsoft Word merupakan salah satu ilmu komputer atau software yang
paling banyak di gunakan di seluruh dunia. Microsoft Word adalah pengolah kata
yang cukup lengkap dan sangat otomatis. Selain itu, perintah dan fungsi yang di
sediakan oleh mikrosoft word ini sangat mudah dioperasikan oleh pengguna
dalam berbagai keperluan mulai dari pengetikan atau penyusunan naskah biasa,
laporan, surat kabar sampai dengan fax. Penguasaan terhadap pengoperasian Ms.
Word ini sangat penting dalam menunjang daya saing baik secara nasional
maupun secara internasional.










21

DAFTAR PUSTAKA
Anonim. 2012. Ilmu Komputer.Com.
Anonim. 2008. Panduan microsoft word.